» Ubuntu » Paketit

Error

two or more packages specified (linux-headers-2.6.32-319-ec2 lucid-updates)