» Ubuntu » Paketit

Error

two or more packages specified (linux-tools-2.6.32-39 lucid-updates)