» Ubuntu » Paketit

Error

two or more packages specified (mesa-utils lucid-updates)