» Ubuntu » Paketit

Error

two or more packages specified (fglrx lucid-updates)