» Ubuntu » Paketit

Error

two or more packages specified (mysql-server-core-5.1 lucid-updates)