» Ubuntu » Paketit

Error

two or more packages specified (modemmanager lucid-updates)