» Ubuntu » Paketit

Error

two or more packages specified (monodoc-moonlight-manual lucid-updates)