» Ubuntu » Paketit

Error

two or more packages specified (multipath-tools lucid-updates)