» Ubuntu » Paketit

Error

two or more packages specified (mysql-common lucid-updates)