» Ubuntu » Paketit

Error

two or more packages specified (mysql-server-5.1 lucid-updates)