» Ubuntu » Paketit

Error

two or more packages specified (ncmpcpp lucid-updates)