» Ubuntu » Paketit

Error

two or more packages specified (bind9utils lucid-updates)