» Ubuntu » Paketit

Error

two or more packages specified (ejabberd lucid-updates)