» Ubuntu » Paketit

Error

two or more packages specified (pdns-backend-sqlite3 lucid-updates)