» Ubuntu » Paketit

Error

two or more packages specified (quassel-core lucid-updates)