» Ubuntu » Paketit

Error

two or more packages specified (smbclient lucid-updates)