» Ubuntu » Paketit

Error

two or more packages specified (nvidia-glx-173 lucid-updates)