» Ubuntu » Paketit

Error

two or more packages specified (openoffice.org lucid-updates)