» Ubuntu » Paketit

Error

two or more packages specified (packagekit-backend-apt lucid-updates)