» Ubuntu » Paketit

Error

two or more packages specified (pcmcia-modules-2.6.38-11-generic-di lucid-updates)