» Ubuntu » Paketit

Error

two or more packages specified (php-htmlpurifier lucid-updates)