» Ubuntu » Paketit

Error

two or more packages specified (plip-modules-2.6.35-25-generic-di lucid-updates)