» Ubuntu » Paketit

Error

two or more packages specified (ppp-modules-3.0.0-15-virtual-di lucid-updates)