» Ubuntu » Paketit

Error

two or more packages specified (python-apt lucid-updates)