» Ubuntu » Paketit

Error

two or more packages specified (python-txaws lucid-updates)