» Ubuntu » Paketit

Error

two or more packages specified (rhythmbox-plugin-cdrecorder lucid-updates)