» Ubuntu » Paketit

Error

two or more packages specified (samba-common-bin lucid-updates)