» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-locale-el lucid-updates)