» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-locale-fy lucid-updates)