» Ubuntu » Paketit » lucid-updates » debian-installer » vlan-modules-2.6.38-14-generic-pae-di
lucid-updates  ]
[ Source: linux-lts-backport-natty  ]

Paketti: vlan-modules-2.6.38-14-generic-pae-di (2.6.38-14.58~lucid1)

debian-asentimen udeb-paketti

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Ubuntu system.

vlan modules

This package contains vlan (8021.Q) modules.

Muut pakettiin vlan-modules-2.6.38-14-generic-pae-di liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi vlan-modules-2.6.38-14-generic-pae-di

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
i386 19.8 kt96.0 kt no current information