» Ubuntu » Paketit

Error

two or more packages specified (xpdf-reader lucid-updates)