» Ubuntu » Paketit

Error

two or more packages specified (xsane lucid-updates)