» Ubuntu » Paketit

Error

two or more packages specified (libgdk-pixbuf2-ruby1.8 lucid)