» Ubuntu » Paketit

Error

two or more packages specified (lusernet.app lucid)