» Ubuntu » Paketit

Error

two or more packages specified (aptoncd lucid)