» Ubuntu » Paketit

Error

two or more packages specified (bbkeys lucid)