» Ubuntu » Paketit

Error

two or more packages specified (coinor-libcoinutils-doc lucid)