» Ubuntu » Paketit

Error

two or more packages specified (asterisk-mp3 lucid)