» Ubuntu » Paketit » lucid (10.04LTS) » comm » asterisk-prompt-de
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: asterisk-prompt-de  ]

Paketti: asterisk-prompt-de (2.0-1) [universe]

Links for asterisk-prompt-de

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti asterisk-prompt-de:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mario Joussen

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

German voice prompts for the Asterisk PBX

These are German voice prompts for the Asterisk PBX, courtesy of the German city of Pforzheim.

You need this package if you intend to run Asterisk and wish to support German callers.

Muut pakettiin asterisk-prompt-de liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: asterisk
    Open Source Private Branch Exchange (PBX)

Imuroi asterisk-prompt-de

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 1,415.0 kt2,372.0 kt [tiedostoluettelo]