» Ubuntu » Paketit

Error

two or more packages specified (gammu-smsd lucid)