» Ubuntu » Paketit

Error

two or more packages specified (cron lucid)