» Ubuntu » Paketit

Error

two or more packages specified (cdrom-checker lucid)