» Ubuntu » Paketit

Error

two or more packages specified (ltsp-client-builder lucid)