» Ubuntu » Paketit

Error

two or more packages specified (libpocomysql9-dbg lucid)