» Ubuntu » Paketit » lucid (10.04LTS) » sound » deejayd-xine
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: deejayd  ]

Paketti: deejayd-xine (0.9.0-2ubuntu1) [universe]

Links for deejayd-xine

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti deejayd:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Alexandre Rossi

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Deejayd XINE backend

The deejayd media backend using the XINE library.

Muut pakettiin deejayd-xine liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libx11-6
    X11 client-side library
  • dep: libxext6
    X11 miscellaneous extension library
  • dep: libxine1
    the xine video/media player library, meta-package
  • dep: python (>= 2.4)
    An interactive high-level object-oriented language (default version)
  • dep: python-central (>= 0.6.11)
    register and build utility for Python packages
  • dep: python-ctypes (>= 1.0.0)
    näennäispaketti, jonka toteuttaa python
    tai python (>= 2.5)
    An interactive high-level object-oriented language (default version)

Imuroi deejayd-xine

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 21.1 kt156.0 kt [tiedostoluettelo]