» Ubuntu » Paketit

Error

two or more packages specified (debian-faq-de lucid)