» Ubuntu » Paketit

Error

two or more packages specified (libbakery-2.6-doc lucid)