» Ubuntu » Paketit

Error

two or more packages specified (libdime-doc lucid)