» Ubuntu » Paketit

Error

two or more packages specified (libjgrapht0.6-java-doc lucid)