» Ubuntu » Paketit

Error

two or more packages specified (libtioga-ruby-doc lucid)